Información del proyecto

Públicas

10/12/2018 18:54

Finalizado (17/12/2018 18:54)

No hay contrataciones. Ya no se puede contratar.

Descripción detallada:

alquile un vps en godaddy ya hace un buen tiempo , pero en el whm trate de actualizar el easy apache , los paquetes de php , y a partir de alli hay error  ,  necesito que alguien me lo arregle por medio de ssh , urgente 

 

a veces entra a l whm y a veces no entra es intermitente , las paginas web que tengo en el administrador algunas estan online las otras botan error 500.

 

Alguien avanzado tecnologia ssh por  favor quien lo pueda arreglar

Condiciones de pago

No definido

Definida en la descripción

A convenir, Efectivo, Transferencia bancaria

Condiciones de entrega

0 días corridos

Definidos en la descripción

Ver Propuestas